ชมรมคอมคลับไทย Comclubthai.com
ข่าว: สวัสดีครับทุกท่าน "ชมรมคอมคลับไทย Comclubthai.com" ยินดีต้อนรับครับ
 
*
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน 19 เมษายน 2557, 19:05:17


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


รบกวนท่านผู้รู้ ช่วยแก้ปัญหา TX121 ด้วยครับ(เหนื่อยใจแล้วครับ)

ชมรมคอมคลับไทย Comclubthai.com/รบกวนท่านผู้รู้ ช่วยแก้ปัญหา TX121 ด้วยครับ(เหนื่อยใจแล้วครับ) => เรื่องมีอยู่ว่า ปริ๊นซ์เตอร์ TX 121

หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: รบกวนท่านผู้รู้ ช่วยแก้ปัญหา TX121 ด้วยครับ(เหนื่อยใจแล้วครับ)  (อ่าน 1152 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
choosakk
สมาชิกComclub
*

คะแนนที่เพื่อนส่งให้ท่าน 1
ออฟไลน์ ออฟไลน์

กระทู้: 2

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 5040


« เมื่อ: 24 มิถุนายน 2555, 10:30:27 »

เรื่องมีอยู่ว่า ปริ๊นซ์เตอร์ TX 121 ติดแท๊งค์(ซื้อมาใช้งานไม่ถึงเดือน) ของผมอาการครั้งแรกคือเปิดเครื่องไม่ติด เลยยกไปซ่อม(ศูนย์) ได้กลับมาเมื่อวาน ลองเปิดเครื่องดู ไฟเขียวกับไฟแดง ติดตลอด หัวพิมพ์ไม่วิ่ง ลองหาโปรแกรมซับหมึกมาเคลียร์ ประมาณ 5-6 รอบ ใช้งานได้ครับ วันนี้เอาอีกแล้วครับ ไฟเขียว ไฟแดง ติดตลอดอีกแล้ว ลองใช้โปรแกรมเคลียร์ อีก 2 ที ยังเหมือนเดิม ลองขยับ ตลับหมึกก็เหมือนเดิม (ไม่รู้ว่าจะถอดออกมาเอา ยางลบขัดยังไงทำไม่เป็นครับ)   ถามเลยละกันครับ มันเป็นเพราะอะไรครับ แก้ตัวใหนถึงจะหาย (ผมยกไปหาช่าง 3 รอบแล้ว บ้านผมกับร้านช่างไกลกันมากครับ ขอบคุณล่วงหน้าสำหรับทุกคำตอบครับ
บันทึกการเข้า
Peter
Comclubthai Team
สมาชิกตอบ>100กระทู้
*****

คะแนนที่เพื่อนส่งให้ท่าน 31
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 147

ขอบคุณ
-ขอบคุณผู้อื่น: 153
-ได้รับการขอบคุณ: 88

เลขที่สมาชิก 464


สุขที่ได้ให้...มากกว่าสุขที่ได้รับ


« ตอบ #1 เมื่อ: 24 มิถุนายน 2555, 14:48:18 »

เรื่องมีอยู่ว่า ปริ๊นซ์เตอร์ TX 121 ติดแท๊งค์(ซื้อมาใช้งานไม่ถึงเดือน) ของผมอาการครั้งแรกคือเปิดเครื่องไม่ติด เลยยกไปซ่อม(ศูนย์) ได้กลับมาเมื่อวาน ลองเปิดเครื่องดู ไฟเขียวกับไฟแดง ติดตลอด หัวพิมพ์ไม่วิ่ง ลองหาโปรแกรมซับหมึกมาเคลียร์ ประมาณ 5-6 รอบ ใช้งานได้ครับ วันนี้เอาอีกแล้วครับ ไฟเขียว ไฟแดง ติดตลอดอีกแล้ว ลองใช้โปรแกรมเคลียร์ อีก 2 ที ยังเหมือนเดิม ลองขยับ ตลับหมึกก็เหมือนเดิม (ไม่รู้ว่าจะถอดออกมาเอา ยางลบขัดยังไงทำไม่เป็นครับ)   ถามเลยละกันครับ มันเป็นเพราะอะไรครับ แก้ตัวใหนถึงจะหาย (ผมยกไปหาช่าง 3 รอบแล้ว บ้านผมกับร้านช่างไกลกันมากครับ ขอบคุณล่วงหน้าสำหรับทุกคำตอบครับ
วิธีแกะลองประยุกต์ดู ชื่อรุ่นอาจไม่ตรง แต่โมเดลเครื่องเหมือน http://www.comclubthai.com/board/index.php?topic=959.msg1781#msg1781 ส่วนเรื่องปัญหาผมเชื่อว่า เวปนี้คนใจดีเยอะช่วยกันมาให้ความรู้กันหน่อยครับ เป็นกำลังใจให้ครับ
บันทึกการเข้า

ความรู้จะมีค่าก็ต่อเมื่อนำมาใช้ให้เป็นประโยชน์
choosakk
สมาชิกComclub
*

คะแนนที่เพื่อนส่งให้ท่าน 1
ออฟไลน์ ออฟไลน์

กระทู้: 2

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 5040


« ตอบ #2 เมื่อ: 24 มิถุนายน 2555, 21:18:45 »

รู้ปัญหาแล้วครับ ชิพรีเซ็ตเสียครับ จัดการเปลี่ยนเองเลย โดนค่าชิพไป 350 ครับ onion-head-emoticon-94 onion-head-emoticon-94 onion-head-emoticon-94
บันทึกการเข้า
Peter
Comclubthai Team
สมาชิกตอบ>100กระทู้
*****

คะแนนที่เพื่อนส่งให้ท่าน 31
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 147

ขอบคุณ
-ขอบคุณผู้อื่น: 153
-ได้รับการขอบคุณ: 88

เลขที่สมาชิก 464


สุขที่ได้ให้...มากกว่าสุขที่ได้รับ


« ตอบ #3 เมื่อ: 24 มิถุนายน 2555, 21:42:58 »

รายงานผล เอาไปเลย +1 คะแนน  onion-head-emoticon-105
บันทึกการเข้า

ความรู้จะมีค่าก็ต่อเมื่อนำมาใช้ให้เป็นประโยชน์
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

คุณมีสิทธิที่จะทำซ้ำ แก้ไข จำหน่ายจ่ายแจก กับข้อความและรูปภาพทั้งหมดที่ปรากฎบนเว็บไซต์นี้ แต่ต้องอ้างอิงกลับมายังที่นี่
ข้อความที่ท่านได้อ่านใน Website นี้ เกิดจากการเขียนโดยสาธารณชน และตีพิมพ์แบบอัตโนมัติ
ผู้ดูแลเว็บไซต์แห่งนี้ ไม่จำเป็นต้องเห็นด้วยและ ไม่รับผิดชอบต่อข้อความใดๆ
ผู้อ่านจึงควรใช้วิจารณญาณในการกลั่นกรองด้วยตัวเอง และถ้าท่านพบเห็นข้อความใดๆ ที่ขัดต่อกฎหมายและศีลธรรม
กรุณาแจ้งมาที่ Webmaster@comclubthai.com เพื่อที่ทีมงานจะได้ดำเนินการโดยทันที ขอขอบพระคุณ

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2006-2009, Simple Machines | Sitemap Comclubthai.com

Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
SimplePortal 2.3.3 © 2008-2010, SimplePortal