ชมรมคอมคลับไทย Comclubthai.com
ข่าว: ***สมัครสมาชิก พร้อมรับสิทธิพิเศษอื่นๆ อีกมากมาย คลิ๊กที่นี่ครับ
 
*
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน 21 เมษายน 2557, 03:56:08


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


canon mp287 ขึ้น E05 ตลอดเลยอ่ะ

ชมรมคอมคลับไทย Comclubthai.com/canon mp287 ขึ้น E05 ตลอดเลยอ่ะ => canon mp287 ขึ้น E05 ตลอดเลยอ่ะ

หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: canon mp287 ขึ้น E05 ตลอดเลยอ่ะ  (อ่าน 9801 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
banhackger33
สมาชิกComclub
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 22

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 5379


อีเมล์
« เมื่อ: 09 กรกฎาคม 2555, 14:12:27 »

canon mp287 ขึ้น E05 ตลอดเลยอ่ะ ลองเปลี่ยนตลับทั้งสองตลับแล้วแต่ก็ไม่หาย รบกวนช่วยหน่อยครับ
บันทึกการเข้า
หลวงเภาจอมลีลา
ช่างเขา เราช่างซ่อมตัวมอมแมม
Webmaster
แฟนพันธุ์แท้Comclub
*****

คะแนนที่เพื่อนส่งให้ท่าน 173
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 879

ขอบคุณ
-ขอบคุณผู้อื่น: 213
-ได้รับการขอบคุณ: 967

เลขที่สมาชิก 1


ลิขิตฟ้า ฤาจะสู้มานะตน


เว็บไซต์
« ตอบ #1 เมื่อ: 09 กรกฎาคม 2555, 22:57:58 »

ติดแทงค์ด้วยหรือเปล่าครับ ลองแก้ตามนี้ดูก่อนครับ http://ichumphae.com/topic.php?q_id=20696
บันทึกการเข้า
banhackger33
สมาชิกComclub
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 22

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 5379


อีเมล์
« ตอบ #2 เมื่อ: 10 กรกฎาคม 2555, 12:33:26 »

ขอบคุณาครับ ช่วงแรกๆ ที่เจอร์ปัญหานี้ จะแก้ไขโดยเอา ชิ้นส่วนที่เหลือจากการติดแท้งมาติดที่ด้านหลังของตลับสี มันก็หายนะครับ วิธีที่พี่แนะนำก็เคยทำ เมื่อเจอร์ E05 ก็ใช้ได้ แต่พอมาหลังๆ เวลาเจอร์ E05 จะแก้ไขโดย ติดชิ้นส่วนที่เหลือจากการติดแท้งไว้หลังตลับมากกว่า อาการที่เจอร์ตอนนี้ยังไม่ได้ลองวิธีที่พี่แนะนำ เดี๋ยวขอไปลองก่อนนะครับ ขอบคุณครับ
บันทึกการเข้า
banhackger33
สมาชิกComclub
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 22

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 5379


อีเมล์
« ตอบ #3 เมื่อ: 10 กรกฎาคม 2555, 12:48:39 »

ไม่หายอ่ะพี่ หากทำแล้วไม่หายเป็นไปได้ไหมอ่ะว่าส่วนใดส่วนหนึ่งจะเสียน่ะครับ
บันทึกการเข้า
รัช
สมาชิกComclub
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 1

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 4285


« ตอบ #4 เมื่อ: 13 กรกฎาคม 2555, 13:25:34 »

ทำแล้วไม่หาย ลองถอดแท้งค์ออกเหลือแต่ตลับหมึก ผมเคยเจอทำยังไงก็ไม่หายสักที ก็เลยถอดแท้งค์เช็กว่าเป็นเพราะตลับหรือติดแท้งค์ ถ้าติดแท้งค์ดูสายและฝาปิดตลับ ครับ
บันทึกการเข้า
banhackger33
สมาชิกComclub
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 22

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 5379


อีเมล์
« ตอบ #5 เมื่อ: 13 กรกฎาคม 2555, 13:39:54 »

ครับ แบบว่าเวลาที่ผมลองตลับใหม่ผมก็ยังไม่ได้ต่อสายแท้งเข้ากับตลับนะครับ ก็ยังเป็นE05อยู่ดีอ่ะ ขอบคุณครับสำหรับความช่วยเหลืออ่ะ
บันทึกการเข้า
somphon
VIP
สมาชิกตอบ>50กระทู้
*

คะแนนที่เพื่อนส่งให้ท่าน 5
ออฟไลน์ ออฟไลน์

กระทู้: 51

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 7

เลขที่สมาชิก 5167


อีเมล์
« ตอบ #6 เมื่อ: 14 กรกฎาคม 2555, 12:58:10 »

อืมๆอันนี้ต้องตรวจสอบชุด คลายลิเอจ คือชุดอ่านเเผงวงจรตลับแล้วล่ะคับ ดูว่ามีคราบหมึกเลาะหรือป่าว ต้องช่ายแอลกอฮอ เหอะๆ บริสุทธ์ เช็ดทําความสะอาดก่อนน่ะคับ ถ้าไม่ได้ก็ ชุดอ่านตลับหมึกล่ะคับ ให้ช่างเขาลองเปลี่ยนดูก่อนอ่ะคับว่าได้หรือป่าว
บันทึกการเข้า
banhackger33
สมาชิกComclub
*

คะแนนที่เพื่อนส่งให้ท่าน 0
ออฟไลน์ ออฟไลน์

กระทู้: 22

ขอบคุณ
-ขอบคุณผู้อื่น: 0
-ได้รับการขอบคุณ: 0

เลขที่สมาชิก 5379


อีเมล์
« ตอบ #7 เมื่อ: 19 กรกฎาคม 2555, 14:58:42 »

ขอบคุณครับ
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

คุณมีสิทธิที่จะทำซ้ำ แก้ไข จำหน่ายจ่ายแจก กับข้อความและรูปภาพทั้งหมดที่ปรากฎบนเว็บไซต์นี้ แต่ต้องอ้างอิงกลับมายังที่นี่
ข้อความที่ท่านได้อ่านใน Website นี้ เกิดจากการเขียนโดยสาธารณชน และตีพิมพ์แบบอัตโนมัติ
ผู้ดูแลเว็บไซต์แห่งนี้ ไม่จำเป็นต้องเห็นด้วยและ ไม่รับผิดชอบต่อข้อความใดๆ
ผู้อ่านจึงควรใช้วิจารณญาณในการกลั่นกรองด้วยตัวเอง และถ้าท่านพบเห็นข้อความใดๆ ที่ขัดต่อกฎหมายและศีลธรรม
กรุณาแจ้งมาที่ Webmaster@comclubthai.com เพื่อที่ทีมงานจะได้ดำเนินการโดยทันที ขอขอบพระคุณ

Powered by MySQL Powered by PHP Powered by SMF | SMF © 2006-2009, Simple Machines | Sitemap Comclubthai.com

Valid XHTML 1.0! Valid CSS! Dilber MC Theme by HarzeM
SimplePortal 2.3.3 © 2008-2010, SimplePortal